Block Trace Route dan limit paket ping di mikrotik

/ip firewall filter add chain=forward protocol=icmp icmp-options=11:0 action=drop comment=”Drop Traceroute”
/ip firewall filter add chain=forward protocol=icmp icmp-options=3:3 action=drop comment=”Drop Traceroute”

untuk membatasi ping yang menuhin traffic dengan ping yang gak jelas,ada baiknya kita batasi ping-nya

/ip firewall filter add chain=input action=accept protocol=icmp limit=50/5s,2

Satu pemikiran pada “Block Trace Route dan limit paket ping di mikrotik

Komentar ditutup.